Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

hallo ich habe ein großes problem.ich habe 2 lapptops
1.lapptop hat win 7 installiert
2.lapptop hat win 8 installiert
beide haben wlan einen guten empfang aber ich komme nicht in internet.
habe den routher schon den strom 20 sek. abgeschaltet aber das zeigte keine reaktion
habe den pc zurückgesetzt auch keine reation.habe auch den vierenschutz schon abgeschaltet keine reation
kann mir einer helfen mit einen tipp.
mfg
Geschrieben in: Windows 19:05, 15. Januar 2015
Beitrag teilen:
Antworten (1)
  • Akzeptierte Antwort

    10:13, 16. Januar 2015
    Hallo Uwedess,

    das klingt ganz danach, als ob die Zugangsdaten für das Internet in Ihrem Router nicht richtig eingetragen sind. Sie haben also eine WLAN-Verbindung zum Router, der kann sich jedoch nicht beim Server Ihres Internet-Anbieters anmelden.

    Melden Sie sich am besten an der Benutzeroberfläche des Routers an und überprüfen Sie anhand der Unterlagen von Ihrem Internet-Anbieter, ob dort Benutzername, Teilnehmernummer, Passwort usw. richtig eingetragen sind.

    Darüber hinaus sollten Sie natürlich auch die Kabelverbindungen zwischen Router und DSL-Anschluss überprüfen.

    Viele Grüße,

    Martin Koch :)
    Webinar Bild

    Schön, dass Ihre Frage beantwortet wurde!

    Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »