Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

Hallo,kann seit 2 Wochen keinen W-Punkt mehr neu erstellen.Die alten sind verschwunden.Immer kommt die Anzeige : 0X81000203 .Lt.Internetforum habe ich den CCleaner entfernt-keine Änderung.Erbitte Hilfe und sage im voraus Danke. D Träger
Geschrieben in: Windows 16:04, 19. August 2015
Beitrag teilen:

Akzeptierte Antwort

16:26, 19. August 2015
Hallo hausmann81,

Versuchen Sie bitte mal, das Problem mit den hier gegebenen Hinweisen zu lösen.

Freundliche Grüße
dieter53
google icon

Wunderbar, dass Ihnen weiter geholfen werden konnte!

Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
Jetzt bewerten

Die Antwort ist derzeit minimiert Show
Antworten (1)
  • Akzeptierte Antwort

    noha
    VIP
    noha
    offline
    16:32, 19. August 2015
    Hallo hausmann81,

    dieses Problem tritt auf, wenn Dienste abgeschaltet sind, die von der Windows-Sicherung benötigt werden (Schattenkopie),

    Haben Sie TuneUp oder ein ähnliches Programm installiert?

    VG
    Norbert
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »