Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

mura40
mura40
offline
Hallo,
benutze Windows 7 und seit einiger Zeit kann ich alle Videos nicht abspielen. Der Ton kommt normal, aber es kommen nur Standbilder, welche in gewissen Abständen zum nächsten Bild vorrücken.
Habe bereits Microsoft Security Essentials sowie AdwCleaner durchlaufen lassen. Security hat nichts gefunden, einige Bedrohungen, welche von AdwCleaner gefunden worden sind, habe ich bereinigt, trotzdem hat sich nichts geändert, leider.
Benutze auch Ccleaner, welchen ich immer wieder durchlaufen lasse. Als Browser benutze ich Mozilla Firefox.

Daher bitte ich hiermit um einen Typ, wie ich meine Videos wieder zum "Laufen" bringe.

Meinen besten Dank im Voraus.
Viele Grüße
Arnold
Geschrieben in: Windows 7 14:30, 29. September 2018
Beitrag teilen:
Antworten (1)
  • Akzeptierte Antwort

    22:14, 29. September 2018
    Hallo mura40,
    ich benutze auch Win7... und den VLC Media Player. Funktioniert eigentlich immer zu 100%.
    Welchen Player benutzt Du?
    mfG
    strawberrybier
    Webinar Bild

    Schön, dass Ihre Frage beantwortet wurde!

    Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »