Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

Hallo,ich habe einen clonezilla mit Rufus USB Stick erstellt,wenn ich ihn starte
erscheint nur das Logo nachdem ich die erste Zeile bestägt habe,ich verzweifle bald.
Es geht nichts weiter ich kann nichts Einstellen.Ich habe einen normalen
Intenso 1 GB Sick verwendet,liegt es daran?
mit freundlichen Grüßen
Geschrieben in: Open Office 15:30, 11. März 2019
Beitrag teilen:
Antworten (1)
  • Akzeptierte Antwort

    18:07, 11. März 2019
    Hallo Kaschka,

    an der Größe des USB Sticks liegt es nicht, so lange die ISO-Datei dort entpackt werden kann ist alles gut.

    Es erscheint also nur das Logo und dann tut sich nichts mehr?

    Wir haben nun verschiedene Möglichkeiten:
    Das Schrieben auf >Den USB Stick hat nicht geklappt und irgendwas ist nun defekt. Also zuerst einmal wiederholen.

    Es ist ein Treiberproblem, die einfachste Option wäre, die anderen Clonezilla Varianten zu testen. Hilft dies nicht müsste ich mehr über Ihren Rechner wissen, damit ich ihnen sinnvolle Bootparameter vorschlagen kann.

    Hier finden Sie die Varianten von Clonezilla.

    Mit freundlichen Grüßen
    Dirk Kleemann
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »