Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

rommi
rommi
offline
Wenn ich den PC aus dem Energiesparmodus "erwecke", gibt der Pc keinen Sound mehr aus. Die Einstellungen - Systemsteuerung - Sound sind nicht verändert. Ich vermute, dass irgend ein Dienst nicht mehr startet, aber welcher und wie komme ich dahin? Die Treiber sind alle update.
Vielen dank für euer Bemühen im Voraus!
MfG
Rommi
Geschrieben in: Windows 13:25, 26. November 2014
Beitrag teilen:
Antworten (1)
  • Akzeptierte Antwort

    18:15, 26. November 2014
    Hallo Rommi,

    derlei Probleme sind typisch, wenn die Treiber den Energiesparmodus bzw. das Aus- und Einschalten der Hardware beim Energie sparen nicht einwandfrei unterstützen. Wenn Sie den Treiber schon aktualisiert haben, bleiben leider wenige Maßnahmen, um den Fehler zu beheben.

    - Versuchen Sie, die Lautstärke zu verändern bzw. den Ton auf Stumm und dann wieder einzuschalten.
    - Eventuell verwenden Sie nicht den Audio-Treiber des Chipherstellers, sondern den generischen Treiber, den Windows mitbringt (oder umgekehrt, je nachdem, was bei Ihnen installiert ist). Der Windows-Treiber besitzt in der Regel einen geringeren Funktionsumfang, ist dafür aber zuverlässiger.

    Ich hoffe, das hilft Ihnen weiter.

    Herzliche Grüße,

    Martin Koch :)
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »