Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

js39
VIP
js39
offline
Hallo,
ich arbeite mit Thunderbird 68.10.0 (64-Bit).
Nach dem letzten Win 10 Update ist das Senden von e-Mails über E-Mailadressen von Web und Freenet nicht mehr möglich.
Es kommt z.B. bei Web.de die Meldung:

Senden der Nachricht fehlgeschlagen.
Die Nachicht konnte nicht gesendet werden, weil die Verbindung mit dem SMTP-Server smtp.web mitten in der Transaktion verloren wurde. Versuchen Sie es nochmal.

Ein nochmaliger Versuch scheitert bei gleicher Fehlermeldung.
Vor dem Update klappte es reibungslos.
Ich sende jetzt meine Mails nur noch über meine arcor-adresse.

Hat einer eine Lösung?
js
Geschrieben in: E-Mail 14:08, 02. Juli 2020
Beitrag teilen:

Akzeptierte Antwort

js39
VIP
js39
offline
15:22, 03. Juli 2020
Danke für die Tipps.
Es scheint alles wieder zu klappen.
js
Webinar Bild

Schön, dass Ihre Frage beantwortet wurde!

Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

Die Antwort ist derzeit minimiert Show
Antworten (3)
  • Akzeptierte Antwort

    17:36, 02. Juli 2020
    Hallo js,

    haben Sie versucht, die SMTP-Einstellungen noch einmal neu einzugeben?

    beste Grüße
    Webinar Bild

    Schön, dass Ihre Frage beantwortet wurde!

    Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

    Die Antwort ist derzeit minimiert Show
  • Akzeptierte Antwort

    noha
    VIP
    noha
    offline
    00:11, 03. Juli 2020
    Hallo js,

    Rechner sind leider dumm und merken nicht, dass die Adresse smtp.web nicht existiert. Der richtige Name ist smtp.web.de und beim Einrichten muss die richtige Art der Verschlüsselung angegeben werden. Siehe https://hilfe.web.de/pop-imap/imap/imap-serverdaten.html

    VG
    noha
    Webinar Bild

    Schön, dass Ihre Frage beantwortet wurde!

    Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

    Die Antwort ist derzeit minimiert Show
  • Akzeptierte Antwort

    18:01, 30. Juli 2020
    js39schrieb:

    Danke für die Tipps.
    Es scheint alles wieder zu klappen.
    js
    Webinar Bild

    Schön, dass Ihre Frage beantwortet wurde!

    Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »