Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

achim
VIP
achim
offline
Hallo.
Ich habe ein Problem mit meinem Laptop,bzw mit der Einstellung.
Folgendes:Auf ;;msconfig;; klicke ich auf Normaler Systemstart.
weiterhin bei Spalte;;Start;; und Erweiterter Opt.auf 2 Prozessoren.
Surfe ich nun beliebig oder Beginn ein Neustart sind beide Einstellung
nicht das was ich vorher eingegeben habe..Das heißt zu1.ist nicht mehr
Norm.Systemstart und die Prozessoren ist auf 1 zurückgesetzt.
Woran liegt es,und was kann ich machen,das beide Einstellung fest bleiben
Geschrieben in: Windows 19:44, 11. April 2015
Beitrag teilen:
Antworten (1)
  • Akzeptierte Antwort

    08:16, 12. April 2015
    Hallo achim,

    Lesen Sie bitte mal diesen Artikel. Er sollte Ihr Problem lösen. Danke für Ihr Feedback.

    Freundliche Grüße
    dieter53
    Webinar Bild

    Schön, dass Ihre Frage beantwortet wurde!

    Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »