Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

Hallo,
ich nutze bei Mail die Endung "@live.de" und habe bisher den Posteingang über "Mail" gehabt.
Nun habe ich Office 2019 installiert und möchte Outlook nutzen. Meine Mail werden aber immer noch zu "Mail" gesendet und bei Nachrichten auch angezeigt. Ein Anklicken führt aber nicht zu Outlook. Hier kann ich eingehende Mail erst nach Aktivierung und kurzer Wartezeit (Synchronisierung) lesen. Ist also etwas umständlich.
Frage: gibt es eine Möglichkeit, das meine Mail "@live.de" DIREKT an Outlook gesendet werden? Ich traue mich vorerst nicht, Mail zu deinstallieren, da ich so im MS-Konto angemeldet bin.
Gibt es einen Trick?

Freue mich auf Ratschläge
Olifant
Geschrieben in: Outlook 10:27, 11. Februar 2019
Beitrag teilen:

Akzeptierte Antwort

14:25, 19. Februar 2019
Danke, Herr Matthiesen.
Habe versucht, T-online zu kontakten. Spätestens beim Service wurde ich aus der Leitung geschmissen :(
Habe dann versucht, das Problem weiter zu lösen. Der Erfolg, nun streikt Outlook komplett und ist nicht mehr zu öffnen.
:D Habe schon graue Haare und werde da Thema im Forum neu beginnen. Danke aber für ihre Hilfe, die in gewisser WEise ja geholfen hat. Mit Telekom muss man wohl Geduld haben.

Gruß Olifant
google icon

Wunderbar, dass Ihnen weiter geholfen werden konnte!

Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
Jetzt bewerten

Die Antwort ist derzeit minimiert Show
Antworten (6)
  • Akzeptierte Antwort

    14:34, 13. Februar 2019
    Hallo Experten.
    kann mir keiner einen Tipp geben? wie geschrieben, ich möchte gerne, das meine mir zugedachten Mail (@live.de) direkt von MS-Outlook empfangen werden.
    Vielleicht weis doch jemand einen Rat

    Olifant42
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
  • Akzeptierte Antwort

    18:30, 13. Februar 2019
    Hallo Olifant,

    verstehe ich das Problem richtig? Sie empfangen die Mails bei Outlook später als mit der Mail-App? Was meinen Sie mit "erst nach Aktivierung und kurzer Wartezeit (Synchronisierung) lesen"?

    beste Grüße
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
  • Akzeptierte Antwort

    23:14, 13. Februar 2019
    Hallo, Herr Matthiesen.
    Genau so ist es. Ich bekomme die ankommende Mail auf der Taskleiste "Benachrichtigungen" gezeigt. Wenn ich dann die Meldung anklicke, lande ich bei Mail.
    Will ich die Mail bei Outlook lesen (weil installiert), dauert es dort ca. 5 - 10 sec, bis sie dort erscheint. In der Taskleiste erscheint dann auch ein Sybol: Synchronisierung läuft.
    Mein Bestreben: ich möchte, das die Mail sofort zu Outlook geleitet wird. Da ich zusätzlich noch "@t-online.de" nutze, arbeite ich letztendlich mit 3 Programmen(?)
    live.de auf Outlook und t-online extra währen mein Wunsch.

    viele Grüße
    Olifant42
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
  • Akzeptierte Antwort

    11:32, 14. Februar 2019
    Hallo Olifant,

    ich würde mich auf ein Mail-Programm konzentrieren. Also: Outlook als Standard setzen und die Konten aus der Mail-App löschen.

    beste Grüße
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
  • Akzeptierte Antwort

    14:49, 16. Februar 2019
    Hallo Herr Matthiesen,
    ich habe t-online in Outlook installiert. Ist auch schnell erledigt gewesen. Nun aber der Pferdefuss:1.die Adressenliste ist nicht mehr vorhanden. und wenn ich eine Mail versende, sehe ich zwar wie sie kurz im Ordner "gesendete Mail" auftaucht, dann aber komplett gelöscht ist. Dumm, da ich ja nirgends anders einen Nachweis über die Mail habe.
    Ich habe t-online sicherheitshalber in einem anderen Programm nicht gelöscht und hier läuft alles "richtig" Viele Versuche haben ergeben, wenn ich
    "Live-mail.de" als Standart und installiere es in Outlook, gibt es diese Fehler auch nicht. Adressliste ist vorhanden und "gesendet" speichert auch ab.

    Wiederholung: die Fehler sind nur bei t-online in Outlook.

    Was mache ich falsch?
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
  • Akzeptierte Antwort

    18:02, 18. Februar 2019
    Hallo Olifant,

    schwierig von hier aus zu beurteilen. Schon merkwürdig. Ich würde mal versuchen, den T-Online-Service zu kontaktieren:

    https://www.telekom.de/kontakt/rueckrufservice?execution299056=e2s1

    beste Grüße
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »