Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

hotte
VIP
hotte
offline
Sehr geehrte Damen und Herren,

habe mit Interesse Ihren Newsletter vom 22.08.14 gelesen. Nehme mal jetzt mit Ihnen Kontakt auf. In einem Ihrer letzten Newsletter hatten Sie informiert, wie man seinem PC mit einen schnelleren Start versehen könnte. Der Einstieg ging mit dem Befehl "msconfig" los. Irgendetwas habe ich dann falsch verstanden. Jedenfalls hat wurde mir in der Systemkonfiguration/Erweiterte Startoption nach zusätzlicher Markierung von "Debug" und nach Übernahme und Neustart nur noch ein Prozessor statt zwei angezeigt. Der Rechner startete noch langsamer. Habe dann per Zufall über die Tools der Systemkonfiguration den früheren Zustand des Computers wieder herstellen können. Danach konnte ich in der Erweiterten Startoption den zweiten Prozessor wieder aktivieren. Der Rechner startet immer noch so langsam wie vorher.
Nach der ganzen Aktion ist mir aufgefallen, dass der Rechner jetzt nicht mehr jeden USB-Stick erkennt, was er vor der Aktion mit msconfig getan hat.
Haben Sie da eine Idee?
Hatte Ihnen schon mal eine Antwortmail auf Ihren Newsletter geschickt und hatte Sie auch mal versucht, telefonisch zu erreichen. Ihre Telefon-Dame hatte sich meine Telefonnummer (Festnetz) notiert. Sie wollte, dass Sie mich dann zurückrufen sollten. Leider hat die Kontaktaufnahme in beiden Fällen nicht geklappt. Bin jetzt gespannt, ob dieser Versuch erfolgreich sein wird wird.

Mit freundlichen Grüßen

Horst Katzke
Imbrosweg 70
12109 Berlin
Geschrieben in: PC-Komponenten 14:15, 25. August 2014
Beitrag teilen:
Antworten (1)
  • Akzeptierte Antwort

    09:59, 27. August 2014
    Leider können wir nicht genau sagen, was bei Ihnen falsch ausgewählt wurde, und warum es dadurch zu den genannten Fehlern gekommen ist. Das Zurücksetzen des Betriebssystems war in dieser Situation die richtige Entscheidung.

    Was haben Sie für weitere Aktionen in der "msconfig" durchgeführt? Welches Betriebssystem verwenden Sie? Wurden unter Systemstart ggf. einige Einträge deaktiviert, welche für den Chipsatz (ggf. intel) gewesen sind? Welche USB Sticks verwenden Sie an was für einem USB-Port (USB 2.0 oder 3.0)? Werden Treiberfehler nach dem Anstecken angezeigt oder sehen Sie keinerlei Reaktion?
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »