Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

Hallo Herr Klemke,
nach einer längeren Pause, habe ich Lektion 4 des Excel Intensivkurs abgeschlossen.
Leider kam bei mir auf Seite 7 Test 2 nicht die Fehlermeldungen wie in den Kursunterlagen beschrieben.
Bei mir erscheint nach Eingabe einer falschen Summenformel in Zelle F4, immer nur als Ergebnis 0.
Grüße A. Mundl
Kd.Nr. 90-97-1623-41
Anhänge:
Geschrieben in: Excel 16:51, 21. September 2020
Beitrag teilen:
Antworten (1)
  • Akzeptierte Antwort

    klemke
    VIP
    klemke
    offline
    16:24, 22. September 2020
    Hallo Herr Mundl,

    wenn Sie in Zelle F4 die Formel
    =SUMME(A2:A4)
    (mit doppeltem M) eingegeben haben, dann erhalten Sie das Ergebnis 0, da in A2:A4 ja keine Zahlen stehen.
    Bei demTest2 sollte absichtlich ein Tippfehler erzeugt werden, um zu zeigen, wie Excel darauf reagiert. Es sollte also in F4 die Formel
    =SUME(A2:A4)
    (mit einem M) eingeben werden.
    In der Zelle erscheint dann #NAME?
    Ich habe Ihnen die fehlerhafte Formel in die Zelle F4 von Blatt "Assistent" eingesetzt.

    Mit freundlichen Grüßen
    Dieter Klemke
    Webinar Bild

    Schön, dass Ihre Frage beantwortet wurde!

    Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »