Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

Hallo Hr. Wagknecht,
Beim Installieren von Eraser erscheint " Diese Installation wird aus folgenden Gründen nicht ausgeführt ". Darunter steht " Microsoft `NET Framework 4 ist Bestandteil dieses Betriebssystems"
Habe Windows 10-Pro .
Wie kann ich es trotzdem installieren?

MfG
H.Haubold
Geschrieben in: Datensicherung 13:54, 04. März 2019
Beitrag teilen:

Akzeptierte Antwort

18:37, 05. März 2019
Hallo Herr Haubold,

leider kann ich das nicht nachvollziehen, ich kann Eraser problemlos installieren, auch mit der Version von der CD. Probieren sie mal die aktuelle Version, die ist am 1.3. erscheinen.

Mit freundlichen Grüßen
Dirk Kleemann
google icon

Wunderbar, dass Ihnen weiter geholfen werden konnte!

Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
Jetzt bewerten

Die Antwort ist derzeit minimiert Show
Antworten (1)
  • Akzeptierte Antwort

    14:25, 07. März 2019
    Hallo Herr Haubold,

    sind Sie sicher, dass die Installation nicht trotzdem klappt? Ich verstehe die Fehlermeldung so, dass ein Teil weggelassen wird, weil er überflüssig ist.

    Schöne Grüße
    Achim Wagenknecht
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »