Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

ddbl41
VIP
ddbl41
offline
Hallo Herr Kleemann,
Vielen Dank, dass Sie sich gemeldet haben. Anbei übersende ich Ihnen noch ein Bild-
schirmfoto zur Kenntnis. Ich bekomme das "braune Bild" einfach nicht vom Bildschirm.
Viele Grüße
Dieter
Geschrieben in: Monitor & Beamer 18:28, 20. März 2019
Beitrag teilen:

Akzeptierte Antwort

21:01, 21. März 2019
Hallo ddbl41,

bitte erstellen Sie keine neuen Themen, wenn Sie auf eine Frage antworten. Verwenden Sie das Antwortfeld unter Ihrer eigentlich Frage und der Antwort. Um zum ursprünglichen Thema zu kommen, klicken Sie auf den Link Dieses Thema lesen in der Mail.

Haben Sie Gnome Go installiert? Das Bild sieht so aus. Falls ja einfach mal deaktivieren oder deinstallieren.

Mit freundlichen Grüßen
Dirk Kleemann
google icon

Wunderbar, dass Ihnen weiter geholfen werden konnte!

Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
Jetzt bewerten

Die Antwort ist derzeit minimiert Show
Antworten (1)
  • Akzeptierte Antwort

    ddbl41
    VIP
    ddbl41
    offline
    11:56, 22. März 2019
    Hallo Herr Kleemann,
    ich habe, entsprechend Ihrem Vorschlag das Programm "Gnome Do" deinstalliert.
    Nach dem Neustart meines Computers ist die Bildschirmstörung beseitigt.

    Vielen Dank und herzliche Grüße

    Dieter
    google icon

    Wunderbar, dass Ihnen weiter geholfen werden konnte!

    Wir würden uns sehr freuen, wenn Sie uns eine Bewertung auf Google hinterlassen:
    Jetzt bewerten

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »