Computerwissen

Dies ist ein Begrüßungstext, der immer auf der QuA Landingpage (qa/index) angezeigt wird.

Habe Windows 10 und Internet Explorer 11. Nach Installation - ist bei Add-ons aufgelistet und aktiviert - funktioniert adblock nicht, Symbol ist auch nicht in Taskleiste vorhanden.
Liegt es vielleicht am Virenschutz Avira?
Besten Dank
Ulli007:(
Geschrieben in: Windows 10 14:32, 10. August 2016
Beitrag teilen:
Antworten (3)
  • Akzeptierte Antwort

    09:28, 11. August 2016
    Hallo Ulli,

    woran merken Sie denn, dass Adblock Plus nicht funktioniert? Mittlerweile ist es leider so, dass sich der Hersteller von Adblock Plus offenbar dafür bezahlen lässt, um nicht 100%ig jede Werbung auszufiltern. Insofern bekommen Sie auf den meisten Seiten trotz Adblocker einen Restbestand von Werbebannern angezeigt.

    Viele Grüße,

    Martin Koch :)
    Webinar Bild

    Schön, dass Ihre Frage beantwortet wurde!

    Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

    Die Antwort ist derzeit minimiert Show
  • Akzeptierte Antwort

    10:03, 14. August 2016
    Sehr geehrter Herr Koch!
    Vielen Dank für Ihre schnelle Antwort.
    Ich merke dies insofern, als ungewöhnlich viel mehr Werbubg als früher kommt und auch das ABP-Symbol im IE 11 nirgends erscheint. Im Firefox Browser wird es sichtbar.
    Besten Dank.
    Freundliche Grüße
    Ulli
    Webinar Bild

    Schön, dass Ihre Frage beantwortet wurde!

    Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

    Die Antwort ist derzeit minimiert Show
  • Akzeptierte Antwort

    12:40, 15. August 2016
    Hallo Ulli,

    im Internet Explorer ist es normal, dass kein ABP-Symbol in der Symbolleiste angezeigt wird. Entscheidend ist, das das Plugin aktiviert ist.

    Wenn trotz ABP so viel Werbung erscheint, besteht allerdings der Verdacht, dass Sie sich ein unerwünschtes Werbeprogramm eingefangen haben. Checken Sie Ihren Computer doch einmal mit dem Tool Adwcleaner (kostenlos unter https://toolslib.net/downloads/viewdownload/1-adwcleaner/). Beenden Sie vor dem Start alle anderen Programme, starten Sie in Adwcleaner den Suchlauf und klicken Sie nach dessen Ende ohne weitere Änderung auf "Löschen". Klicken Sie solange auf OK, bis der PC neu startet.

    Viele Grüße,

    Martin Koch :)
    Webinar Bild

    Schön, dass Ihre Frage beantwortet wurde!

    Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

    Die Antwort ist derzeit minimiert Show
Login Bild

Bitte melden Sie sich an um eine Antwort zu verfassen

Sie müssen angemeldet sein um eine Antwort zu verfassen. Sie können hierfür das Anmeldeformular rechts nutzen oder sich registrieren.

Hier registrieren »