1. lucie VIP
  2. Firefox
  3. Donnerstag, 29. August 2019
Hallo Computerwissen - Team!
Mein Leptop ist ein HP Windows 10 Home Systemtyp 64 Bit. Den Browser, den ich benutze ist Firefox mit Startseite Yahoo.Hier werden kleine Videos eingespielt mit
Laufzeiten von etwa 30 sek. Wenn ich eines dieser Videos ansehen möchte, erscheint
nach kurzer Zeit ( 15 sek. ) ein grüner vertikaler Streifen von der Breite von 3 cm
im Bild. Das gleiche passiert laufend auch bei allen anderen Videos.
Neues Video ohne Streifen, etwa 20 sek danach der gleiche Streifen bis zum Ende.
Meine Frage: Woran könnte das liegen?
Für eine Antwort wäre ich sehr dankbar!
Freundl. Grüße Lucie
Akzeptierte Antwort
noha
VIP
Akzeptierte Antwort Pending Moderation
Hallo Lucie,

ich habe mir mal unter Windows 10 Pro, 64 Bit den aktuellen Firefox installiert und dann auf der Seite http://www.yahoo.de nach Videos gesucht. Bei allen, die ich mir angesehen habe, war das Bild einwandfrei.

Ich nehme an, dass das Problem bei Ihnen entweder der Treiber der Grafikkarte oder die Hardware ist. In jedem Fall kann es nicht schaden, von der Seite des Herstellers des Rechners oder der Grafikkarte den aktuellen Treiber herunter zu laden und zu installieren.

Fehler in der Grafikkarte sind schwierig zu finden. Daher muss zuerst geklärt werden, ob der Fehler mit dem Browser zusammen hängt, wie Herr Kleemann vorschlägt, oder ob z.B. das Problem auch auftritt, wenn man ein Video auf Youtube ansieht. Ein weiterer Kandidat zum Testen ist eine der Mediatheken.

VG
noha
Webinar Bild

Schön, dass Ihre Frage beantwortet wurde!

Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

  1. vor über einem Monat
  2. Firefox
  3. # 1 Permalink
Antworten (2)
Akzeptierte Antwort Pending Moderation
Hallo Lucie,

das tatsächlich noch jemand Yahoo und dann gleich als Startseite verwendet, hätte ich nicht gedacht. Aber wie auch immer testen Sie einmal in einem anderen Browser ob es da funktioniert.

So kann man ergründen ob es an dem Browser, seinen AddOns und Einstellungen oder am Windows liegt.

Mit freundlichen Grüßen
Dirk Kleemann
Webinar Bild

Schön, dass Ihre Frage beantwortet wurde!

Um weiterhin auf dem Laufenden zum Thema Technik und PC zu bleiben, nehmen Sie doch kostenlos teil an unseren monatlichen LIVE-Webinaren: hier klicken für Registrierungsseite. Bei diesen Online-Shows können Sie uns all Ihre Fragen rund um das Thema Computer stellen und lernen jeden Monat etwas Neues.

  1. vor über einem Monat
  2. Firefox
  3. # 1 1
  • Seite :
  • 1


Es gibt noch keine Antworten zu diesem Beitrag.
Sei der Erste der antwortet.